Para a sua conveniência, incluímos o link para o Tradutor Google para as informações de produtos nas quais ainda não foram traduzidas. Lembre-se que traduções automáticas não são sempre precisas.

Powered by

requirements - Melhor Vendidos

  1. About DevExpress DXperience

    Notas de versão: your requirements. Data Grouping: Group items in a PivotTable field to create a new subset of data. ... these blocks as required. Adorner UI Manager Enhancements Guide - Displays a flyout with custom contents ... aggregate functions do not meet your requirements. Data Grouping: Group items in a PivotTable field ... Leia mais Mostrar mais resultados deste produto

  2. Notas de versão: Filter information in a worksheet and find required values quickly. Formula Bar - Used to enter or copy ... Leia mais

  3. Licenciamento: One software license is required per developer. You may install the product on more than one ... UI under this DEVEXPRESS License Agreement. To learn more about licensing requirements ... to Microsoft's licensing requirements for the Office(r) 2007 UI can be found at: ... Leia mais

  4. About DevExpress Universal

    Descrição: manner they require using easy-to-understand Windows commands and instantly render the desired output ... Leia mais Mostrar mais resultados deste produto

  5. Notas de versão: your requirements. Data Grouping: Group items in a PivotTable field to create a new subset of data. ... these blocks as required. Adorner UI Manager Enhancements Guide - Displays a flyout with custom contents ... aggregate functions do not meet your requirements. Data Grouping: Group items in a PivotTable field ... Leia mais

  6. Notas de versão: Filter information in a worksheet and find required values quickly. Formula Bar - Used to enter or copy ... Leia mais

  7. About Aspose.Total for .NET

    Descrição: without requiring Microsoft Excel® to be installed on the server. Aspose.Cells for .NET supports all ... It is a native API and does not require AutoCAD or any other software to be installed. Short Description Fixed:  ... Leia mais Mostrar mais resultados deste produto

  8. Revisão do cliente: and fast and Aspose for .NET met all of our requirements and more! We really liked the live chat support ... API, which in our case was called from C# code. We generated all the required data in an XML document ... Leia mais

  9. Capturas de tela: requiring Microsoft Excel. ... Leia mais

  10. About DevExpress WinForms

    Descrição: in any manner they require using easy-to-understand Windows commands and instantly render the desired ... Leia mais Mostrar mais resultados deste produto

  11. Notas de versão: in calculated fields and items if our predefined aggregate functions do not meet your requirements. Data ... buttons. This feature allows you to re-arrange these blocks as required. Adorner UI Manager Enhancements ... Leia mais

  12. Notas de versão: that only the core libraries required for XtraReports are automatically referenced in the report's ... Leia mais

  13. $$ | Compra
    About DevExpress WPF

    Descrição: that they can switch from one to another based on their business requirements. Full Template and Styles Support ... require, you can populate a toolbar with links to commands. There's no direct command-toolbar binding, ... are required. Features Include Control how any dependency property value changes along the movement path. ... Leia mais Mostrar mais resultados deste produto

  14. Notas de versão: aggregate functions do not meet your requirements. Data Grouping: Group items in a PivotTable field ... Leia mais

  15. Recursos: the business requirements of your most demanding users and deliver Microsoft Outlook inspired capabilities ... Leia mais

  16. $$$$ | Compra
    About ActiveReports

    Descrição: reporting package. Layouts of this kind used to require lots of custom code and data mangling to create ... Leia mais Mostrar mais resultados deste produto

  17. Compatibilidade: Silverlight 4 Silverlight 3 ActiveReports Prerequisites ActiveReports Hardware Requirements (minimum) ... space: 50 MB available ActiveReports Software Requirements Operating System: Windows 2000, Windows XP, ... Leia mais

  18. Licenciamento: 1 License is required per Developer. Applications created with ActiveReports can be distributed ... Leia mais

  19. About Infragistics Professional

    Notas de versão: on the tool item with the notification, you are shown the items that require attention. DataChart Improvements ... Leia mais Mostrar mais resultados deste produto

  20. Compatibilidade: Disk Space Required: 500MB ... Leia mais

  21. Licenciamento: Professional Licensing Explanation 1 Infragistics Professional License is required per developer. Applications ... and the desktop computer, then 2 licenses are required. A team of 4 developers using Infragistics NetAdvantage NET ... will need to buy 4 licenses as 1 license is required per developer using the product. You are be able ... Leia mais

  22. About DevExpress ASP.NET

    Notas de versão: The "Element input is missing required attribute aria-expanded" error in the W3C validator. ASPxGridView ... Leia mais Mostrar mais resultados deste produto

  23. Notas de versão: in a worksheet and find required values quickly. Formula Bar - Used to enter or copy existing formulas ... Leia mais

  24. Notas de versão: These placeholders can then be replaced with required values from a database. ... Leia mais

  25. $$$ | Compra
    About DevExpress VCL Subscription

    Descrição: the ExpressQuantumGrid Suite has been engineered to fully address your development requirements without compromise ... your business requirements without frustration. ExpressSpellChecker The ExpressSpellChecker provides ... Leia mais Mostrar mais resultados deste produto

  26. Notas de versão: their settings. This API will ship as a CTP due to the work required to detail/document its capabilities. Support ... Leia mais

  27. Licenciamento: One software license is required per machine. Run-time royalty free. Subscription includes new ... Leia mais

  28. $$ | Compra
    About IntelliJ IDEA

    Notas de versão: for Spring 4.3: @Autowired is not required if the bean only defines one constructor. The facet configuration ... Optimize imports. Required import statements are added as you type. Support for TypeScript has been updated ... Leia mais Mostrar mais resultados deste produto

  29. Compatibilidade: Space Required: 300 MB hard disk space + at least 1 G for caches Memory Required: 1 GB RAM minimum, 2 GB ... RAM recommended Software Required: JDK 1.6 or higher ... Leia mais

  30. Licenciamento: and organizations (both for-profit and non-profit), requiring the software for general commercial use. A legal ... Leia mais