Highcharts Gantt JS v9.3.2

사이트 간 스크립팅 취약점을 방지하기 위한 브라우저 표준인 Trusted Types에 대한 지원을 추가합니다.
11월 30, 2021 - 16:20
신규 버전

기능

  • Added support for Trusted Types, a browser standard for preventing cross-site scripting vulnerabilities.
Highcharts Gantt JS

Highcharts Gantt JS

최신 웹 개발용 Gantt.

Highcharts Gantt JS 도 구매할 수 있습니다:

궁금한 점이 있으세요?

Highsoft 사 제품 라이선스 담당자와 라이브 채팅