Chant VoiceMarkupKit Kompatibilität

Kompatibilität

Development Environment
  • Microsoft Windows 10, 11
  • Acapela, Cepstral, CereProc, Microsoft SAPI 5, Microsoft Speech Platform or Microsoft Windows Media (UWP)
  • C++, C++Builder, Delphi, Java (JDK 1.8, 11, 13, 14, 15, 16, 17, 18, 19, 20, 21), or .NET Framework (4.5+), .NET Core (3.1), or .NET (5.0, 6.0, 7.0, 8.0) Windows development environment