Compatibilidade do Aspose.Total for JasperReports

Compatibilidade

Software Required
  • Java 2 Platform Standard Edition (J2SE) 5.0 or higher.
  • JasperReports 2.0, 3.0 or higher.