Compatibilidade do Aspose.Words for JasperReports

Compatibilidade

Requirements
  • Java 2 Platform Standard Edition 5.0 or higher
  • JasperReports 3.0 or higher
  • JasperServers 3.7.1 or higher
  • JasperReports Server 7.1.0