RAD Server Compatibility

Compatibilidade

Supported Operating Systems
  • Windows
  • Mac OSX

Pré-requisitos

Requires RAD Studio, C++Builder or Delphi 10.1 Berlin or newer.