Dynamic Web TWAIN 兼容性

兼容性

Windows Edition
  • HTML5 and ActiveX
  • Windows 7/8/2008/2012/2016 and 10; 32-bit and 64-bit     
  • Firefox v27+, Chrome v27+, IE 10+, Internet Explorer 8+, Microsoft Edge
Linux Edition
  • HTML5
  • Ubuntu 12.0.4+, Debian 8+, Fedora 24+, mint 18.3; 64-bit     
  • Firefox v27+, Chrome v27+
Mac Edition
  • HTML5
  • OS X 10.6.8+
  • Firefox v27+, Chrome v27+, Safari v7+