Aspose.Cells for JasperReports Compatibility

Compatibility

Software Required
  • Java 2 Platform Standard Edition 1.6 or higher.
  • JasperReports 6.3.0 or higher.