Neodynamic Barcode Reader SDK for .NET Compatibility

Compatibility

System Requirements
  • .NET Framework 2.0 or greater